Commit 1d0e0c56 authored by Ludwig Ruderstaller's avatar Ludwig Ruderstaller

Symfony 4 fix

parent 35869e70
......@@ -13,8 +13,7 @@
],
"require": {
"php": ">=5.3",
"symfony/framework-bundle": ">2.3.0|>3.0.0|>4.0.0",
"symfony/symfony": "2.*|3.*|4.*",
"symfony/framework-bundle": "^2.3.0|^3.0.0|^4.0.0",
"gregwar/image": "2.*"
},
"autoload": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment